<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/zumi.ng\/waec-starting-and-closing-date\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC - zumi.ng - Information About Nigerian</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zumi.ng/waec-starting-and-closing-date/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC - zumi.ng - Information About Nigerian" />
	<meta property="og:description" content="when is waec 2021/2022 starting/when is WAEC starting this year 2021 MAY/JUNE Are you sitting for WAEC and you have ... Read morewhen is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC &#8211; zumi.ng" />
	<meta property="og:url" content="https://zumi.ng/waec-starting-and-closing-date/" />
	<meta property="og:site_name" content="Information About Nigerian" />
	<meta property="article:published_time" content="2021-01-08T15:21:00+00:00" />
	<meta property="article:modified_time" content="2021-01-10T16:03:59+00:00" />
	<meta property="og:image" content="https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="539" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ikechukwu">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zumi.ng/#website","url":"https://zumi.ng/","name":"Information About Nigerian","description":"Nigerian information portal:education, employment, jobs search","potentialAction":[{"@type":"SearchAction","target":"https://zumi.ng/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://zumi.ng/waec-starting-and-closing-date/#primaryimage","inLanguage":"en-US","url":"https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018.jpg","width":1024,"height":539,"caption":"Waec"},{"@type":"WebPage","@id":"https://zumi.ng/waec-starting-and-closing-date/#webpage","url":"https://zumi.ng/waec-starting-and-closing-date/","name":"when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC - zumi.ng - Information About Nigerian","isPartOf":{"@id":"https://zumi.ng/#website"},"primaryImageOfPage":{"@id":"https://zumi.ng/waec-starting-and-closing-date/#primaryimage"},"datePublished":"2021-01-08T15:21:00+00:00","dateModified":"2021-01-10T16:03:59+00:00","author":{"@id":"https://zumi.ng/#/schema/person/baf021a012cd02c59d738e2c1213cbd8"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://zumi.ng/waec-starting-and-closing-date/"]}]},{"@type":"Person","@id":"https://zumi.ng/#/schema/person/baf021a012cd02c59d738e2c1213cbd8","name":"Ikechukwu","image":{"@type":"ImageObject","@id":"https://zumi.ng/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f6b992cd5abda053b62a087bb46ef198?s=96&d=mm&r=g","caption":"Ikechukwu"},"description":"Welcome to zumi.ng ; Ikechukwu I write for zumi.ng, I am a University graduate, and holds a degree in Mass communication from Abia state University.","sameAs":["https://zumi.ng"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Information About Nigerian &raquo; Feed" href="https://zumi.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information About Nigerian &raquo; Comments Feed" href="https://zumi.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information About Nigerian &raquo; when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC &#8211; zumi.ng Comments Feed" href="https://zumi.ng/waec-starting-and-closing-date/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zumi.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,regular,italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zumi.ng/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://zumi.ng/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://zumi.ng/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://zumi.ng/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://zumi.ng/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://zumi.ng/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://zumi.ng/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://zumi.ng/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zumi.ng/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zumi.ng/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://zumi.ng/wp-json/" /><link rel="alternate" type="application/json" href="https://zumi.ng/wp-json/wp/v2/posts/397" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zumi.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zumi.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://zumi.ng/?p=397' />
<link rel="alternate" type="application/json+oembed" href="https://zumi.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzumi.ng%2Fwaec-starting-and-closing-date%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zumi.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzumi.ng%2Fwaec-starting-and-closing-date%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://zumi.ng/waec-starting-and-closing-date/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://zumi.ng/waec-starting-and-closing-date/?amp=1">		<style type="text/css" id="wp-custom-css">
			/* GeneratePress Site CSS */ .inside-article,
.sidebar .widget,
.comments-area {
		border: 1px solid rgba(232, 234, 237, 1);
	box-shadow: 0 0 10px rgba(232, 234, 237, 0.5);
}

/* Featured widget */
.sidebar .widget:first-child {
	background-color: #e86000;
	color: #fff;
}

.sidebar .widget:first-child .widget-title,
.sidebar .widget:first-child a:not(.button) {
	color: #fff;
}

.sidebar .widget li {
	margin-bottom: 15px;
}

.button.light {
	background: #fff;
	color: #000;
}

.button.light:hover {
	background: #fafafa;
	color: #222;
}

.separate-containers .page-header {
	background: transparent;
	padding: 20px 0;
}

.page-header h1 {
	font-size: 30px;
}

@media (max-width: 768px) {
	.post-image img {
		max-width: 100%;
	}
} /* End GeneratePress Site CSS */		</style>
		</head>

<body class="post-template-default single single-post postid-397 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav id="site-navigation" class="auto-hide-sticky has-branding main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><p class="main-title" itemprop="headline">
					<a href="https://zumi.ng/" rel="home">
						Information About Nigerian
					</a>
				</p></div><form method="get" class="search-form navigation-search" action="https://zumi.ng/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
					<span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span>				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main_menu" class=" menu sf-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://zumi.ng/category/home/">Economy</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://zumi.ng/category/finance/">Finance</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://zumi.ng/category/education/">Education</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://zumi.ng/category/home/">Economy</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://zumi.ng/about-us/">About us</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479"><a href="https://nigeriatoday.ng/">Home</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://zumi.ng/contact-us/">Contact us</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://zumi.ng/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-97"><a href="https://zumi.ng/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-481"><a href="https://zumi.ng/sample-page/">About US</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://zumi.ng/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://zumi.ng/contact-us-2/">Contact US</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://zumi.ng/contact-us-2/">Contact US</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
		<main id="main" class="site-main">
			
<article id="post-397" class="post-397 post type-post status-publish format-standard has-post-thumbnail hentry category-education no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC &#8211; zumi.ng</h1>			<div class="entry-meta">
				<span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://zumi.ng/author/admin/" title="View all posts by Ikechukwu" rel="author" itemprop="url"><span class="author-name" itemprop="name">Ikechukwu</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<p>when is waec 2021/2022 starting/when is WAEC starting this year 2021 MAY/JUNE</p>
<p>Are you sitting for WAEC and you have been asking “when is 2021/2022 West African Examination Council WAEC is starting or when is waec starting this year 2021″? If you want to know the all time schedule, full timetable, starting and closing date of registration as you prepare for the exam, then its best you read this article from A-Z.</p>
<h2>WAEC 2021/2022</h2>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bullet -->
<ins class="adsbygoogle"
     style="display: block;"
     data-ad-client="ca-pub-9991557887335873"
     data-ad-slot="3804687563"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>All university, college of education, polytechnic and Higher education institution will ask for a senior school certificate that will help them assess those seeking for admission.<img loading="lazy" class="aligncenter size-medium wp-image-233" src="https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018-300x158.jpg" alt="Waec" width="300" height="158" srcset="https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018-300x158.jpg 300w, https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018-768x404.jpg 768w, https://zumi.ng/wp-content/uploads/2020/09/waec-english-2018.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>WAEC is one of the widely respected and acceptable result not only in Nigeria, Africa but world wide as a whole. This exams holds conduct in Nigeria, Ghana,Liberia,<br />
Gambia and other west African state.</p>
<p>1952 saw the establishment of WAEC, after it establishment the board strives till date to partner with schools both private and government owned to conduct credible exams void of malpractice</p>
<p>It might interest you to know that the West African Examination Council WAEC have about 4 different series of exams they conduct year in year out. Here are the series:</p>
<ul>
<li>WASSCE For Private Candidate FIRST SERIES) January –february</li>
<li>WASSCE May/june</li>
<li>WASSCE For Private Candidates (the one widely known as GCE) September –October</li>
<li>And those for junior school (know as junior waec)</li>
</ul>
<p>Guild’s institute London and Royal society of Art do partner with WAEC conducting exams. This proves a point that WAEC has a global recognition.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-9991557887335873">
</amp-auto-ads>


</div>

<h2>when is waec starting this year 2021/2022</h2>
<p>WAEC May/June exam holds for a period of one full month or us few extra days. Due to the Covid-19 pandemic the 2020 exams was shifted severally but at last it held on August 17, 2020 and will end on Saturday, September 12, 2020.</p>
<p>We hope the 2021 WAEC exams hold much earlier than this although we expect it to start April 2021 and end around May 2021 .</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zumi txt -->
<ins class="adsbygoogle"
     style="display: block;"
     data-ad-client="ca-pub-9991557887335873"
     data-ad-slot="3369683692"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Now that you now got a clue on the starting date and ending date of WAEC it&#8217;s not time to go through the syllabus and start taking courses that will help you pass all your registered subjects.</p>
<h2>waec 2021/2022 syllabus</h2>
<p>Are you interested in WAEC syllabus for 2021? Who won&#8217;t be interesting when all questions usually comes from the syllabus. Having the syllabus is not an option but it&#8217;s a must have once you have indicated your interest in taking the exam.</p>
<p><a href="https://currentschoolgist.com/latest-waec-syllabus-for-all-subjects-ssce-gce-2019-2020-download-pdf-hot-topics/"><strong>WAEC syllabus for all subjects</strong></a></p>
<p><strong>Note</strong>: WAEC won&#8217;t be tempted to set questions or draw questions from other sources. They are going to beam their searchlight on the syllabus, set unique or repeated questions for you all.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bullet -->
<ins class="adsbygoogle"
     style="display: block;"
     data-ad-client="ca-pub-9991557887335873"
     data-ad-slot="3804687563"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>We understand your desire to smash WAEC once and for all, to this end we have decided to provide you with free WAEC syllabus that have being updated to capture recent changes recently updated by WAEC.</p>
<h2>2021/2022 waec timetable</h2>
<p>WAEC timetable is a document that shows the timeline on how the exam will hold. It shows the date, time of the day the exam will hold.</p>
<p>You can have your own personal experience of the importance of having the WAEC TIMETABLE. We have provided the timetable free of charge in PDF format and also on web page formate.<br />
Here is a link to get it <a href="https://zumi.ng/waec-timetable-2021-2022/?amp=1">access to it right now</a></p>
<h2>Waec closing date</h2>
<p>We can&#8217;t skip the closing date of WAEC after talking about the starting date. WAEC registration starts from September 2020 through January 2021 and the closing date will be 29th January for private candidates. We will update you more</p>
<p>Comply with your respective schools and pay up on time so as to avoid late registration fees and all the problem that comes with it.</p>
<p>Although the dates we put down here will be reviewed and updated accordingly immediately WAEC makes everything official.</p>
<p>Please keep visiting this page for more update on WAEC exam.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://zumi.ng/author/admin/'><img src="https://zumi.ng/wp-content/uploads/2020/07/IMG_20200315_123839-scaled.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://zumi.ng/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Ikechukwu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Welcome to zumi.ng ;<br />
Ikechukwu I write for zumi.ng, I am a University graduate, and holds a degree in Mass communication from Abia state University.</p>
</div></div><div class="clearfix"></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://zumi.ng/waec-starting-and-closing-date/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fzumi.ng%2Fwaec-starting-and-closing-date%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=when%20is%20waec%202021%2F2022%20starting%3F%20when%20is%20WAEC%20starting%20this%20year%202021%20MAY%2FJUNE-complete%20guide%20to%20WAEC%20-%20zumi.ng&url=https%3A%2F%2Fzumi.ng%2Fwaec-starting-and-closing-date%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fzumi.ng%2Fwaec-starting-and-closing-date%2F&title=when%20is%20waec%202021%2F2022%20starting%3F%20when%20is%20WAEC%20starting%20this%20year%202021%20MAY%2FJUNE-complete%20guide%20to%20WAEC%20-%20zumi.ng")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><!-- AI CONTENT END 2 -->
		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Categories </span><a href="https://zumi.ng/category/education/" rel="category tag">Education</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span><span class="prev" title="Previous"><a href="https://zumi.ng/shell-recruitment/" rel="prev">Shell Recruitment 2021/2022 Application Form &#038; Portal Registration</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/waec-starting-and-closing-date/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://zumi.ng/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://zumi.ng/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside>
		<aside id="recent-posts-2" class="widget inner-padding widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://zumi.ng/waec-starting-and-closing-date/" aria-current="page">when is waec 2021/2022 starting? when is WAEC starting this year 2021 MAY/JUNE-complete guide to WAEC &#8211; zumi.ng</a>
									</li>
											<li>
					<a href="https://zumi.ng/shell-recruitment/">Shell Recruitment 2021/2022 Application Form &#038; Portal Registration</a>
									</li>
											<li>
					<a href="https://zumi.ng/dss-recruitment/">DSS Recruitment 2021/2022 portal | www.dss.gov|Nigerian secrete police</a>
									</li>
											<li>
					<a href="https://zumi.ng/ubec-recruitment/">UBEC Recruitment 2021/2022 Application Form Portal | www.ubeconline.com|become a federal government employee</a>
									</li>
											<li>
					<a href="https://zumi.ng/nia-recruitment-2020-2021/">NIA Recruitment 2021/2022 – National Intelligence Agency jobs portal | www.nia.gov.ng|job with maximum security is here</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://08072513492' rel='external nofollow ugc' class='url'>Etieno Sunday Eberefe</a></span> on <a href="https://zumi.ng/nddc-recruitment-2020-2021-application-form-guide-portal-www-nddc-gov-ng/#comment-93">NDDC Recruitment 2021/2022 Application Form &#038; Guide |Portal | www.nddc.gov.ng</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://08072513492' rel='external nofollow ugc' class='url'>Etieno Sunday Eberefe</a></span> on <a href="https://zumi.ng/nema-recruitment/#comment-95">NEMA Recruitment 2021/2022 portal |NEMA Recruitment www.nema.gov.ng</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://08072513492' rel='external nofollow ugc' class='url'>Etieno Sunday Eberefe</a></span> on <a href="https://zumi.ng/nema-recruitment/#comment-94">NEMA Recruitment 2021/2022 portal |NEMA Recruitment www.nema.gov.ng</a></li></ul></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archives</h2>
			<ul>
					<li><a href='https://zumi.ng/2021/01/'>January 2021</a></li>
	<li><a href='https://zumi.ng/2020/12/'>December 2020</a></li>
	<li><a href='https://zumi.ng/2020/10/'>October 2020</a></li>
	<li><a href='https://zumi.ng/2020/09/'>September 2020</a></li>
	<li><a href='https://zumi.ng/2020/08/'>August 2020</a></li>
	<li><a href='https://zumi.ng/2020/07/'>July 2020</a></li>
	<li><a href='https://zumi.ng/2020/06/'>June 2020</a></li>
	<li><a href='https://zumi.ng/2020/05/'>May 2020</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://zumi.ng/category/home/">Economy</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://zumi.ng/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://zumi.ng/category/recruitment/">Recruitment</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget inner-padding widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a rel="nofollow" href="https://zumi.ng/wp-login.php">Log in</a></li>
			<li><a href="https://zumi.ng/feed/">Entries feed</a></li>
			<li><a href="https://zumi.ng/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2021 Information About Nigerian</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://zumi.ng/waec-starting-and-closing-date/?amp=1">
				Go to mobile version			</a>
		</div>

				<style type="text/css">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</style><script type='text/javascript' src='https://zumi.ng/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zumi.ng\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zumi.ng/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://zumi.ng/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://zumi.ng/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2' id='generate-menu-js'></script>
<script type='text/javascript' src='https://zumi.ng/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2' id='generate-a11y-js'></script>
<script type='text/javascript' id='generate-navigation-search-js-extra'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zumi.ng/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2' id='generate-navigation-search-js'></script>
<script type='text/javascript' src='https://zumi.ng/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://zumi.ng/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://zumi.ng/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://zumi.ng/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://zumi.ng/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://zumi.ng/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'183453739',post:'397',tz:'0',srv:'zumi.ng'} ]);
	_stq.push([ 'clickTrackerInit', '183453739', '397' ]);
</script>

</body>
</html>
